aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorMichal Jagiello <michal.jagiello@t-mobile.pl>2020-07-17 13:06:11 +0000
committerMichal Jagiello <michal.jagiello@t-mobile.pl>2020-07-22 13:57:55 +0000
commitdf9877a76ce131f9ed1cc1f187847bc5ef5cf814 (patch)
treecc2dc6f595f2be0ed5f59943266653df2ad0f1f1 /setup.py
parent2776802ae1fe4f1fbcd8c99e53bb07295ab97228 (diff)
Run in Python 3.82.5.3
Use image recommended by SECCOM Issue-ID: DCAEGEN2-2292 Signed-off-by: Michal Jagiello <michal.jagiello@t-mobile.pl> Change-Id: I52a358f22c5f9c2e1cad4b574105c8bda10acf25
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 8ee9816..191a14f 100644
--- a/setup.py
+++ b/setup.py
@@ -20,7 +20,7 @@ from setuptools import setup, find_packages
setup(
name="config_binding_service",
- version="2.5.2",
+ version="2.5.3",
packages=find_packages(exclude=["tests.*", "tests"]),
author="Tommy Carpenter",
author_email="tommy@research.att.com",