aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorHansen, Tony (th1395) <th1395@att.com>2021-10-27 00:32:01 +0000
committerHansen, Tony (th1395) <th1395@att.com>2021-11-02 00:30:01 +0000
commit2861c7f08cba6c0cbd5af39aece1ab6c8bc3e368 (patch)
tree1beb52e5587af7ed165ebc88e22eab99d755b9d0 /setup.py
parent7d0c9432f13d83ed19cc07d3a61cc528b3942822 (diff)
send stdout logging to stdout in addition to log files
Change-Id: Icad02afe29e28eef72cc36dd82f0a64810ce9500 Signed-off-by: Hansen, Tony (th1395) <th1395@att.com> Issue-ID: DCAEGEN2-2957 Signed-off-by: Hansen, Tony (th1395) <th1395@att.com>
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index be7f673..b1fb070 100644
--- a/setup.py
+++ b/setup.py
@@ -28,7 +28,7 @@ from setuptools import setup, find_packages
setup(
name = "snmptrap",
description = "snmp trap receiver for ONAP docker image",
- version = "2.0.5",
+ version = "2.0.6",
packages=find_packages(),
install_requires=[
"pysnmp==4.4.12",