aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorTommy Carpenter <tommy@research.att.com>2018-03-05 11:25:44 -0500
committerTommy Carpenter <tommy@research.att.com>2018-03-05 11:34:03 -0500
commit914d8ccb42befc04ec5b759dd84b242591bb5e91 (patch)
tree8a309014aece91b2afbcd5c7b4c3f4160c584d5c /setup.py
parent16841e4acee2cc31558bdaf618d68e4349c06168 (diff)
Enforce most pep8 compliance in tox
Also fix some pep8 failings Change-Id: I6904c171c898d510ac2b7e2435b5a80dcdf1be13 Issue-ID: DCAEGEN2-348 Signed-off-by: Tommy Carpenter <tommy@research.att.com>
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 2c4fd2e..7f73b93 100644
--- a/setup.py
+++ b/setup.py
@@ -20,7 +20,7 @@ from setuptools import setup, find_packages
setup(
name='config_binding_service',
- version='2.1.0',
+ version='2.1.1',
packages=find_packages(exclude=["tests.*", "tests"]),
author="Tommy Carpenter",
author_email="tommy@research.att.com",