summaryrefslogtreecommitdiffstats
path: root/dcae-services-policy-sync/setup.py
diff options
context:
space:
mode:
authorVijay Venkatesh Kumar <vv770d@att.com>2021-04-16 19:54:15 +0000
committerVijay Venkatesh Kumar <vv770d@att.com>2021-04-16 20:17:23 +0000
commit40511bdccfd7a913ccd9628f2a8a950f0a47288b (patch)
treed6c04166dcf779ca5858c0f8d22570cb53e7e6f2 /dcae-services-policy-sync/setup.py
parentb4a9da51e706df4eeec27f2a5c75edcc9e1ccbc9 (diff)
Fix cert issue on policy-sync
Change-Id: I0396fc49a486d32d1e063ad8f2ff8dba9d51b96f Signed-off-by: Vijay Venkatesh Kumar <vv770d@att.com> Issue-ID: DCAEGEN2-2735 Signed-off-by: Vijay Venkatesh Kumar <vv770d@att.com>
Diffstat (limited to 'dcae-services-policy-sync/setup.py')
-rw-r--r--dcae-services-policy-sync/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/dcae-services-policy-sync/setup.py b/dcae-services-policy-sync/setup.py
index f5de9a2..9ad9308 100644
--- a/dcae-services-policy-sync/setup.py
+++ b/dcae-services-policy-sync/setup.py
@@ -19,7 +19,7 @@ from setuptools import setup, find_packages
setup(
name="policysync",
author="Chris Luckenbaugh",
- version="1.0.0",
+ version="1.0.1",
packages=find_packages(),
include_package_data=True,
install_requires=["aiohttp>=2.3", "PyYAML", "prometheus_client"],