summaryrefslogtreecommitdiffstats
path: root/dnsdesig/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'dnsdesig/setup.py')
-rw-r--r--dnsdesig/setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/dnsdesig/setup.py b/dnsdesig/setup.py
index 9450390..35578ce 100644
--- a/dnsdesig/setup.py
+++ b/dnsdesig/setup.py
@@ -1,7 +1,7 @@
# ============LICENSE_START====================================================
# org.onap.ccsdk
# =============================================================================
-# Copyright (c) 2017 AT&T Intellectual Property. All rights reserved.
+# Copyright (c) 2018 AT&T Intellectual Property. All rights reserved.
# =============================================================================
# Licensed under the Apache License, Version 2.0 (the "License");
# you may not use this file except in compliance with the License.
@@ -21,7 +21,7 @@ from setuptools import setup, find_packages
setup(
name='dnsdesig',
- version='1.0.0',
+ version='1.0.1',
packages=find_packages(),
author='AT&T',
description=('Cloudify plugin for creating DNS entries using Designate.'),